Samedi 25 Octobre 2014


Répondre au sujet  [ 30 message(s) ]  Aller vers la page 1, 2  Suivant
Auteur Message
 Sujet du message : Problème(s) de réception TV
Message Publié : Jeudi 15 Décembre 2011 17:36:46 

Message(s) : 9
Abonnement Internet: Dégroupage total
Bonjour,

J'ai le décodeur Évolution depuis le mois de novembre 2010 et depuis lors il ne s'est pas passé une journée sans problème de réception de l'image...
J'ai été très patient (et indulgent car quand je pense que je paye depuis un an plus cher - et plein pot - pour un service dégradé...) comptant sur les mises à jour pour corriger les défauts de jeunesse... espoir déçu...

Donc chaque fois que je m'installe devant mon écran, je sais que vont arriver, pixellisation, coupure du son ou de l'image, ou les deux, perte du signal (plus rare). Au début j'éteignais et rallumais le décodeur, mais d'une part ça ne corrige rien, et ensuite il lui faut quand même plus de 5 minutes pour être opérationnel ! quand on est au milieu d'un film c'est un peu embêtant...

(A propos du temps de reboot, je peux comparer avec la Freebox - j'en ai une à la campagne : celle-ci reboote en deux fois moins de temps !)

Depuis quelques jours ça devient de plus en plus pénible, d'autant que j'ai maintenant un grand écran, je vois les problèmes en plus grand !

Le décodeur Évolution est relié par RJ45 à la box NB4 exactement comme avec le Netgem qui lui fonctionnait nickel : suis-je tombé sur un décodeur défectueux ?

Est-il possible de faire quelque chose ? Je sens que ma patience s'émousse...


Dernière édition par BBB92 le Vendredi 16 Décembre 2011 10:55:22, édité 1 fois.

Haut
 Profil  
 
 Sujet du message : Re: Problème(s) de réception TV
Message Publié : Jeudi 15 Décembre 2011 18:19:14 
Equipe SFR

Message(s) : 3913
Bonjour BBB92,

Je viens d'appliquer un nouveau profil sur votre ligne.
Veuillez redémarrer votre décodeur.
Constatez vous une amélioration de notre service TV ?
Si ce n'est pas le cas, je vous inviterai alors à me communiquer les valeurs de la 911 :


Infos TV

Débit TV :
Flux :
Paquets :
Erreurs :
Taux Erreurs :
Pure Pixel :

Merci.

_________________
Aucune réponse ne sera faite aux MP non sollicités, merci.


Haut
 Profil  
 
 Sujet du message : Re: Problème(s) de réception TV
Message Publié : Jeudi 15 Décembre 2011 19:34:19 

Message(s) : 9
Abonnement Internet: Dégroupage total
Merci de votre rapidité.
J'ai redémarré le décodeur ; dès l'affichage du menu, dans la petite fenêtre du programme en cours l'image était toute pixelisée... Néanmoins depuis 10 minutes, les choses ont l'air meilleures... mais je vais attendre ce soir - j'ai remarqué que souvent le festival commençait vers 20h35, sans doute l'heure de pointe !

Sans attendre voilà déjà les renseignements demandés :

Débit TV : entre 5500 et 5600
Flux : O K
Paquet : 600000 (bon, ça bouge sans arrêt)
Erreur : 9 (en hausse)
Tx Erreur : 0,00
Pure Pixel : 4

Je vous dirai demain matin, le résultat de ma soirée !


Haut
 Profil  
 
 Sujet du message : Re: Problème(s) de réception TV
Message Publié : Jeudi 15 Décembre 2011 20:28:25 
Equipe SFR

Message(s) : 3913
Vous commencez déjà à avoir des erreurs.
Si vous avez branché votre décodeur sur une multiprise, veuillez le brancher sur une prise électrique directe.

Si ce soir vous rencontrez un problème de qualité, je vous inviterai à me communiquer les valeurs de la 911 sur une chaîne proposant la HD, comme vous venez de le faire.

Et sur une chaîne ayant qu'une source standard tel que la chaîne n°22 :RTL9 afin que je puisse avoir des éléments de comparaison.

Merci.

_________________
Aucune réponse ne sera faite aux MP non sollicités, merci.


Haut
 Profil  
 
 Sujet du message : Re: Problème(s) de réception TV
Message Publié : Vendredi 16 Décembre 2011 11:25:51 

Message(s) : 9
Abonnement Internet: Dégroupage total
Bon, résultat de la soirée d'hier : comme d'habitude ou presque, mélange d'image en baisse, mais pixellisation (moindre, honnêtement), coupure de son, etc... D'abord sur la 2 pour le journal, puis la 3 pour le bon vieux "Jour le Plus Long" (qui commence d'ailleurs à avoir l'air de plus en plus vieux, mais c'est un autre débat !)

Globalement pas mieux.

Ce matin, comme demandé, branchement du décodeur direct sur une prise, la télé sur une autre.
Depuis je n'ai pas observé de problème d'image mais ça ne fait que dix minutes et l'heure matinale doit y être aussi pour quelque chose.

Voilà les stats 911 pour la 2 (HD)

Débit TV : vers 5600-5800
Flux TV : OK
Paquets : ~40000
Erreur : 8 (en 10mn !)
Tx d'erreur : 0,00
Pure Pixel : 6

Passage sur la 22 (SD)

Débit TV : vers 2400-2600
Flux TV : OK
Paquets : ~11000
Erreur : 1
Tx d'erreur : 0,00
Pure Pixel : 0


Resté sur la 22 environ 20mn

Débit TV : autour 2400
Flux TV : OK
Paquets : ~490000
Erreur : 8
Tx d'erreur : 0,00
Pure Pixel : 0


Haut
 Profil  
 
 Sujet du message : Re: Problème(s) de réception TV
Message Publié : Vendredi 16 Décembre 2011 18:54:31 
Avatar de l’utilisateur

Message(s) : 1076
Abonnement Internet: Dégroupage total
Abonnement Mobile: Neuf Mobile
Même problème

Pour moi quelque fois, le son disparaît quelques secondes.

En général c'est au moment de chaque pub (augmentation du son ? )

Je m'explique : Pub pour Renault (3 à 4 secondes inaudibles) puis à suivre pub pour yaourths machins (3à4 secondes inaudibles).

Est ce la nouvelle mesure concernant l'augmentation du son pendant les pubs ?

Cela le fait aussi, quand dans une émission ou film, après un silence et changement de plan, le son est inaudible quelque secondes.

_________________
LINUX MINT Image
Débit flux descendant :40500 Kbps-Débit flux montant :9437 Kbps
Marge de bruit flux descendant :5.7 dB-Marge de bruit flux montant :5.1dB
Atténuation flux descendant :17.0 dB- Atténuation flux montant :0.0 dB
Décodeur: CISCO


Haut
 Profil  
 
 Sujet du message : Re: Problème(s) de réception TV
Message Publié : Vendredi 16 Décembre 2011 19:07:32 
Avatar de l’utilisateur

Message(s) : 5415
Abonnement Internet: Dégroupage total
Re
Citer :
Je m'explique : Pub pour Renault (3 à 4 secondes inaudibles) puis à suivre pub pour yaourths machins (3à4 secondes inaudibles).

ce genre de coupure du son peut être provoqué par la fonction AVL (auto volume control) s'il est activé sur le téléviseur.... à vérifier
Si cette fonction n'est pas présente je n'ais rien dit...

_________________
NB4 et Netgem V5.2.81-66- DD intégré + DD externe s/USB Down: 18593 Kbps - Up: 1043 Kbps - Att 13 dB - SNR 10,3 dB


Haut
 Profil  
 
 Sujet du message : Re: Problème(s) de réception TV
Message Publié : Vendredi 16 Décembre 2011 19:14:25 
Avatar de l’utilisateur

Message(s) : 1076
Abonnement Internet: Dégroupage total
Abonnement Mobile: Neuf Mobile
Je vais vérifier

EDIT : J'ai mis AVL sur arrêt, je donnerai le résultat plus tard

_________________
LINUX MINT Image
Débit flux descendant :40500 Kbps-Débit flux montant :9437 Kbps
Marge de bruit flux descendant :5.7 dB-Marge de bruit flux montant :5.1dB
Atténuation flux descendant :17.0 dB- Atténuation flux montant :0.0 dB
Décodeur: CISCO


Haut
 Profil  
 
 Sujet du message : Re: Problème(s) de réception TV
Message Publié : Samedi 17 Décembre 2011 10:39:34 

Message(s) : 9
Abonnement Internet: Dégroupage total
Je ne sais pas si mon téléviseur possède cette fonction (je ne l'ai que depuis 15 jours) mais l'ancien vieux de 10 ans ne la possédait pas, et le son se coupait aussi, donc a priori si ça semble parfois arriver au moment d'un changement de volume, ça n'est pas à cause de cette fonction.
Un changement brutal de son (explosion, etc.) semble aussi déclencher une rupture de l'image ; ensuite c'est comme si deux signaux se mélangeaient, l'image retardée et l'image non retardée dans une grosse soupe de pixels, jusqu'à le plus souvent un changement de plan qui remet tout d'équerre... (Ou alors un changement de chaîne).

Sinon depuis les manips de SFR, je suis passé d'un ATM de 10004 à 7595 ; est-il possible d'avoir une meilleure qualité avec moins de débit ? En tout cas on est loin des 20 méga de la pub !


Haut
 Profil  
 
 Sujet du message : Re: Problème(s) de réception TV
Message Publié : Samedi 17 Décembre 2011 11:32:06 
Avatar de l’utilisateur

Message(s) : 5415
Abonnement Internet: Dégroupage total
@BBB92
Une coupure du son accompagnée d'une pixellisation de l'image n'est pas du tout le même problème
- coupure brève du son sans destruction d'image peut être causée par le système AVL qui a un temps de réaction un peu fainéant lors de changement brusque du volume sonore.
- si le son est dégradé + l'image pixellisée il s'agit d'une rupture du flux TV = image et son
c'est donc tout à fait autre chose et AVL n'est pas en cause
Concernant ton débit 7595 Kbps doit permettre la réception de la TV (y compris HD) donc il faut chercher ailleurs...

Note: il ne faut pas rêver ! les 20Mbps ne sont possible que lorsque la ligne est courte (atténuation faible) et non perturbée...je suis à 600m du NRA et je me "contente" de 18 M qui est le maximum attteignable :wink: la publicité (de tous le FAI) précise bien jusqu'à 20 Mbps ATM

_________________
NB4 et Netgem V5.2.81-66- DD intégré + DD externe s/USB Down: 18593 Kbps - Up: 1043 Kbps - Att 13 dB - SNR 10,3 dB


Haut
 Profil  
 
 Sujet du message : Re: Problème(s) de réception TV
Message Publié : Samedi 17 Décembre 2011 13:11:35 
Avatar de l’utilisateur

Message(s) : 1076
Abonnement Internet: Dégroupage total
Abonnement Mobile: Neuf Mobile
J'ai retiré le AVL, le résultat sur France 2 En ADSL HD, Standard, ainsi que TNT standard et HD, est le même, coupure de son de temps en temps.

Plus aussi pixellisation aléatoirement.

Mon ATM : 22038
Atténuation :14,5

Chaînes incriminées : France 2, France 3, La 6

_________________
LINUX MINT Image
Débit flux descendant :40500 Kbps-Débit flux montant :9437 Kbps
Marge de bruit flux descendant :5.7 dB-Marge de bruit flux montant :5.1dB
Atténuation flux descendant :17.0 dB- Atténuation flux montant :0.0 dB
Décodeur: CISCO


Haut
 Profil  
 
 Sujet du message : Re: Problème(s) de réception TV
Message Publié : Samedi 17 Décembre 2011 13:56:53 
Avatar de l’utilisateur

Message(s) : 5415
Abonnement Internet: Dégroupage total
dodo56 a écrit :
coupure de son de temps en temps. Plus aussi pixellisation aléatoirement.

Voir ma réponse au dessus... au départ tu n'avais pas mentionné les pixellisations...dans ce cas AVL n'est pas coupable.

Encore plus surprenant si même la TNT (hertzienne je suppose ??) est affectée car dans ce cas un problème de flux ADSL de 9TV ne peut plus intervenir

_________________
NB4 et Netgem V5.2.81-66- DD intégré + DD externe s/USB Down: 18593 Kbps - Up: 1043 Kbps - Att 13 dB - SNR 10,3 dB


Haut
 Profil  
 
 Sujet du message : Re: Problème(s) de réception TV
Message Publié : Samedi 17 Décembre 2011 15:13:20 
Avatar de l’utilisateur

Message(s) : 1076
Abonnement Internet: Dégroupage total
Abonnement Mobile: Neuf Mobile
oops Au temps pour moi après vérification, pas en TNT

Ce midi grosses pixellisations sur France 2 12h20 , et aussi sur TF1 à 12h55 (ADSL HD) je suis obligé de passer sur SD.

Et à ce moment là 911 m'indiquait des pures pixels.

_________________
LINUX MINT Image
Débit flux descendant :40500 Kbps-Débit flux montant :9437 Kbps
Marge de bruit flux descendant :5.7 dB-Marge de bruit flux montant :5.1dB
Atténuation flux descendant :17.0 dB- Atténuation flux montant :0.0 dB
Décodeur: CISCO


Haut
 Profil  
 
 Sujet du message : Re: Problème(s) de réception TV
Message Publié : Samedi 17 Décembre 2011 15:46:08 

Message(s) : 5203
Bonjour, sur votre assistance personnalisée, n'y aurait-il pas un message sur un incident ?


Haut
 Profil  
 
 Sujet du message : Re: Problème(s) de réception TV
Message Publié : Samedi 17 Décembre 2011 21:25:37 
Avatar de l’utilisateur

Message(s) : 1076
Abonnement Internet: Dégroupage total
Abonnement Mobile: Neuf Mobile
Négatif !

_________________
LINUX MINT Image
Débit flux descendant :40500 Kbps-Débit flux montant :9437 Kbps
Marge de bruit flux descendant :5.7 dB-Marge de bruit flux montant :5.1dB
Atténuation flux descendant :17.0 dB- Atténuation flux montant :0.0 dB
Décodeur: CISCO


Haut
 Profil  
 
 Sujet du message : Re: Problème(s) de réception TV
Message Publié : Lundi 19 Décembre 2011 13:22:07 
Avatar de l’utilisateur

Message(s) : 1076
Abonnement Internet: Dégroupage total
Abonnement Mobile: Neuf Mobile
Toujours des pixelisations sur France 2

_________________
LINUX MINT Image
Débit flux descendant :40500 Kbps-Débit flux montant :9437 Kbps
Marge de bruit flux descendant :5.7 dB-Marge de bruit flux montant :5.1dB
Atténuation flux descendant :17.0 dB- Atténuation flux montant :0.0 dB
Décodeur: CISCO


Haut
 Profil  
 
 Sujet du message : Re: Problème(s) de réception TV
Message Publié : Lundi 19 Décembre 2011 14:32:06 

Message(s) : 5203
Bonjour, les pixellisations ne concernent plus que France 2, les autres chaînes citées au dessus fonctionnent mieux maintenant ?

Citer :
Chaînes incriminées : France 2, France 3, La 6


Haut
 Profil  
 
 Sujet du message : Re: Problème(s) de réception TV
Message Publié : Lundi 19 Décembre 2011 18:41:38 

Message(s) : 9
Abonnement Internet: Dégroupage total
La question s'adresse à moi ?


Haut
 Profil  
 
 Sujet du message : Re: Problème(s) de réception TV
Message Publié : Lundi 19 Décembre 2011 18:48:01 
Avatar de l’utilisateur

Message(s) : 1076
Abonnement Internet: Dégroupage total
Abonnement Mobile: Neuf Mobile
drink08 a écrit :
Bonjour, les pixellisations ne concernent plus que France 2, les autres chaînes citées au dessus fonctionnent mieux maintenant ?

Citer :
Chaînes incriminées : France 2, France 3, La 6



Affirmatif

_________________
LINUX MINT Image
Débit flux descendant :40500 Kbps-Débit flux montant :9437 Kbps
Marge de bruit flux descendant :5.7 dB-Marge de bruit flux montant :5.1dB
Atténuation flux descendant :17.0 dB- Atténuation flux montant :0.0 dB
Décodeur: CISCO


Haut
 Profil  
 
 Sujet du message : Re: Problème(s) de réception TV
Message Publié : Lundi 19 Décembre 2011 19:12:36 

Message(s) : 9
Abonnement Internet: Dégroupage total
Ah ! :D
Eh bien hier soir pendant le film sur la une, quelques pixellisations encore mais surtout de fréquentes coupures de son jusqu'au moment où j'ai dû changer de chaîne pour le faire revenir (le son) ; ensuite sur la deux un festival de pixellisation - j'en ai même enregistré.
Bref, peut (bien) mieux faire...


Haut
 Profil  
 
Afficher les messages publiés depuis :  Trier par  
Répondre au sujet  [ 30 message(s) ]  Aller vers la page 1, 2  Suivant


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité


 
cron