Lundi 25 Septembre 2017


Répondre au sujet  [ 2 message(s) ] 
Auteur Message
 Sujet du message : Disparition du son
Message Publié : Lundi 4 Septembre 2017 6:58:46 
Rédacteur
Avatar de l’utilisateur

Message(s) : 7503
Abonnement Internet: Dégroupage total
Abonnement Mobile: Autre
Brutalement, peut-être suite à une mise à jour (?), le Décodeur TV Plus ne diffuse plus de son (sans que la touche Mute de la télécommande ne soit activée).

Il sera nécessaire de changer de port HDMI du téléviseur pour retrouver le son.
Le port HDMI 3 utilisé d'origine fonctionne pourtant avec le Décodeur TV Classique ou Evolution.
Le Décodeur TV Plus fonctionne avec un switch HDMI sur le port HDMI 1 mais affiche des parasites sur l'image (que ce soit sur l'interface du décodeur TV ou sur l'image d'une chaîne).

Il est possible que le switch HDMI ne soit pas de qualité suffisante pour le Décodeur TV Plus.
En effet, il fonctionne correctement avec le Décodeur TV Classique en 1080p (un boîtier Google TV Sony NSZ-GS7 qui transforme la résolution de l'image de 1080i en 1080p est intercalé entre le décodeur TV et le téléviseur) mais pas avec le Décodeur TV Evolution en 1080p.

On s'apercevra que le son disparaît sur le Décodeur TV Plus lorsque le paramétrage Réglages > TV > Résolution est :

<vide>

et que le téléviseur affiche la mention « 720p » (il s'agit ici d'un affichage informatif spécifique au téléviseur).

Alors que le paramétrage Réglages > TV > Résolution normal est :

1920x1080P50

et que le téléviseur affiche la mention « 1080p » (il s'agit ici aussi d'un affichage informatif spécifique au téléviseur) dans sa deuxième phase d'initialisation.

_________________

ImageImageImageImageImage


Haut
 Profil  
 
 Sujet du message : Re: Disparition du son
Message Publié : Mercredi 13 Septembre 2017 10:23:14 
Avatar de l’utilisateur

Message(s) : 9290
c est la chaine pour les malentendants

_________________
mes humeurs http://journal.doutreleau.fr

[img]http://www.doutreleau.fr/grocanar.png[/img]


Haut
 Profil  
 
Afficher les messages publiés depuis :  Trier par  
Répondre au sujet  [ 2 message(s) ] 


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité


 
OVH