Samedi 25 Octobre 2014


Répondre au sujet  [ 10 message(s) ] 
Auteur Message
 Sujet du message : Voyant "trafic" clignotant anormalement
Message Publié : Samedi 18 Octobre 2008 10:49:21 

Message(s) : 54
Bonjour,

Je constate depuis quelques semaines que la voyant de ma NB4 clignote en permanence alors que l'ordinateur est éteint, le téléphone raccroché (Je n'ai pas de décodeur). J'ai lu que ce voyant est fixe lorsque nous sommes connectés à Internet, et qu'il clignote lorsqu'il y a du trafic depuis ou vers Internet. Pourtant, là, ce n'est pas le cas... ça ne doit pas être normal. J'aimerai savoir, s'il vous plait.

Merci par avance.


Haut
 Profil  
 
 Sujet du message :
Message Publié : Samedi 18 Octobre 2008 10:53:48 
Modérateur
Avatar de l’utilisateur

Message(s) : 15797
Abonnement Internet: Dégroupage total
Abonnement Mobile: Illimythics Absolu
Quel voyant il y en a plus d'un sur la NB4 ???? :?:

_________________
Image


Haut
 Profil  
 
 Sujet du message :
Message Publié : Samedi 18 Octobre 2008 10:57:01 

Message(s) : 54
C'est pourtant dans le titre... le voyant "trafic" :wink:


Haut
 Profil  
 
 Sujet du message :
Message Publié : Samedi 18 Octobre 2008 11:00:01 
Modérateur
Avatar de l’utilisateur

Message(s) : 15797
Abonnement Internet: Dégroupage total
Abonnement Mobile: Illimythics Absolu
Désolé j'avais pas lu le titre :|

Et c'est normal je ne l'ai jamais vu fixe le voyant il clignote régulièrement.

_________________
Image


Haut
 Profil  
 
 Sujet du message :
Message Publié : Samedi 18 Octobre 2008 11:02:52 

Message(s) : 54
Ce n'est pas grave, ça arrive...
Vous pouvez me donner quelques éléments de réponse ou pas, à ce sujet ?


Haut
 Profil  
 
 Sujet du message :
Message Publié : Samedi 18 Octobre 2008 11:03:17 

Message(s) : 189
peut etre un "pirate" sur le wifi?

les clefs sont en WEP ou WPA?


Haut
 Profil  
 
 Sujet du message :
Message Publié : Samedi 18 Octobre 2008 11:04:52 

Message(s) : 54
Pas de Wifi actif, me concernant. J'utilise un cable ethernet.


Haut
 Profil  
 
 Sujet du message :
Message Publié : Samedi 18 Octobre 2008 11:32:32 

Message(s) : 17
bonjour
il ne sert à rien de paniquer !! ma 9box a le meme symptome et jamais eu de soucis .
elle doit clignoter par intermitence (meme avec le PC éteind)


Haut
 Profil  
 
 Sujet du message :
Message Publié : Samedi 18 Octobre 2008 15:54:55 

Message(s) : 189
LudoHalbig a écrit :
Pas de Wifi actif, me concernant. J'utilise un cable ethernet.


C'est peut etre pour préparer noel? faut vite la mettre au pied du sapin :P :P :P


Haut
 Profil  
 
 Sujet du message :
Message Publié : Jeudi 23 Octobre 2008 10:12:33 

Message(s) : 1007
Abonnement Internet: Dégroupage total
Ce voyant clignote très souvent sans vraiment savoir ce qu'il se passe, mais c'est normal.
D'après le staff, la box vérifie de temps en temps si des mises à jour sont présentes. Sinon le reste du temps ça reste un mystère...
Lorsque le point d'accès wi-fi est utilisé par quelqu"un d'autre, il suffit de le vérifier dans l'onglet "hotspot" de l'interface.

_________________
Ex SFR évolution - Offre Bbox simple et efficace :-)


Haut
 Profil  
 
Afficher les messages publiés depuis :  Trier par  
Répondre au sujet  [ 10 message(s) ] 


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité