Dimanche 23 Novembre 2014


Répondre au sujet  [ 4 message(s) ] 
Auteur Message
 Sujet du message : COnnection lente...
Message Publié : Dimanche 21 Février 2010 12:21:25 

Message(s) : 3
Bonjour, J'ai un débit qui ne dépasse jamais les 250~300 kb/s. Je ne comprends pas pourquoi car j'ai une offre 2 mega. Pourriez vous m'expliquer?


ps : je n'arrive pas à me connecter sur mon compte avec mes identifiants neuf.fr...Comment récuperer mon neufID?


Merci beaucoup.


Haut
 Profil  
 
 Sujet du message :
Message Publié : Dimanche 21 Février 2010 12:47:07 

Message(s) : 15
bienvenue au club :D

on est nombreux je trouve a avoir des soucis de débit anormalement lent, d'impossibilité de connection sur la console neuf et plus avoir de téléphone aussi

neuf a visiblement des soucis, heureusement que sur le forum ils semblent éfficace car le service client par tél .... no coment ! :|


Haut
 Profil  
 
 Sujet du message :
Message Publié : Dimanche 21 Février 2010 21:05:16 

Message(s) : 12
comme vous je rencontre des problemes de lenteur pas de probleme tv ni telephonie


Haut
 Profil  
 
 Sujet du message :
Message Publié : Lundi 22 Février 2010 14:33:37 
Equipe SFR

Message(s) : 1069
@ vous tous

Bonjour,

Pour vos problèmes de débit, merci de poster vos messages dans la partie "technique" du forum.

_________________
Pas de MP non sollicités, Merci ;-)


Haut
 Profil  
 
Afficher les messages publiés depuis :  Trier par  
Répondre au sujet  [ 4 message(s) ] 


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 0 invité(s)