(MàJ) Lenteurs sur YouTube pour les abonnés SFR ?

Publiée par romain, 02/02/2013 11:27 (41940 lectures) dans SFR

Depuis quelques jours, certains d'entre-vous nous font part, via les réseaux sociaux, de lenteurs sur YouTube, le service de vidéo en ligne de Google.

Cela nous fait immédiatement penser au problème rencontré par les abonnés Free, qui souffrent eux-aussi de lenteurs sur YouTube, principalement les soirs de week-end, même si la situation semble s'être améliorée depuis peu.

Sur Twitter, le SAV de SFR répond aux abonnés SFR qu'il semble s'agir d'un incident impactant plusieurs clients, et que des vérifications étaient en cours.

Si vous êtes victime de cette perturbation, n'hésitez pas à vous manifester.

Nous tenons à vous rappeler que dans les deux cas (SFR & Free), il ne s'agit en aucun cas d'un bridage (limitation volontaire du débit vers un service), mais plutôt d'une saturation du "tuyau" qui relie les opérateurs à YouTube. Il faudrait dans ce cas augmenter la taille de celui-ci, rester la question ultime : qui doit payer ?

MàJ : Thierry (SFR) nous confirme un problème de peering, et nous informe qu'une action a été faite ce matin (04.02.2013). Le problème devrait s'estomper avec le temps dans les heures/jours à venir.

Derniers commentaires

glucose67, le 14/02/2013 15:51C'est pas le sujet.... :?
Zup Arkhen, le 14/02/2013 12:54
Thierry_SFR":1u5v2agv][quote="dartagnan3 a dit :
Un peu HS comme demande :-) Non, l'IPv6 ne peut-être activé que sur NB4/NB6 avec firmware récent. Cependant, actuellement une campagne d'appels est mené vers l'ensemble des titulaires d'une Tele2Box (ayant la VoIP) pour les faire migrer vers une NBx. Si la personne dont vous parlez n'a pas été appeller, ca sera prochainement le cas.
J'ai beau avoir un firmware récent, une NB4 et même avoir fait le bêta test IPv6 et bien elle ne veut pas s'activer.
philgts, le 12/02/2013 16:20cà marche toujours pas le lancement de vidéo sur youtube par mobile, une vidéo ok et après cà marche plus. C'est quoi l'intérêt de vendre du DC de la 4 G si youtube marche pas ? Exaspéré par ce problème .. nouvel essai cà relarche c'est dingue ce truc sans changer de place bien sûr ...
rubaross, le 05/02/2013 20:05Pour l'instant de mon coté tout fonctionne et même en HD :) je viens d'essayer :wink:
Zflo, le 05/02/2013 19:58Ce soir chez moi c'est galère ! En 480p ça charge, mais de justesse... et en HD c'est pas la peine d'y penser. Le passage en IPv6 n'améliore cette fois absolument rien :/ (ou extrêmement peu) J'imagine (j'espère...) que SFR surveille la chose de près.
studio59, le 05/02/2013 18:35Salut! Par contre OVH nous indique qu'il ne bride pas... A voir : [url:nrwm3h2e]http://youtu.be/yOhrzk-SZ4A[/url:nrwm3h2e]
philgts, le 05/02/2013 17:14Bonjour, on parle de box ou de mobile ? car sur mon S3 4G en dual carrier , çà marche pas effectivement depuis quelque jours et là à l'instant ... Au lancement de la vidéo sablier sans fin ...
dartagnan3, le 05/02/2013 15:33Bonjour
Thierry_SFR a dit :
Un peu HS comme demande :-) Non, l'IPv6 ne peut-être activé que sur NB4/NB6 avec firmware récent. Cependant, actuellement une campagne d'appels est mené vers l'ensemble des titulaires d'une Tele2Box (ayant la VoIP) pour les faire migrer vers une NBx. Si la personne dont vous parlez n'a pas été appeller, ca sera prochainement le cas.
Oui bon j'aurais du mieux poser la question Bon je lui dirais qu'elle ne peux pas activé l'IPV6 sur Télé2Box.Je vais lui conseiller ce que tu viens de me dire Merci d'avoir répondu @laurence04 J'ai activé L'IPV6 l'an dernier sur ma NB4,et YOUTUBE fonctionne bien,j'utilise Firefox comme navigateur Bien cordialement
CRIMSON, le 05/02/2013 10:24
grocanar a dit :
heuuuuu je faisait deja de l"IPV6 avec le G6bone en 1996. donc pas vraiment 2012 des sites universitaires francais sont full ipv6 depuis presque 10 ans. c'est juste que les operateurs françcais sont super frileux a ce sujet.
, et ce en dépit d'appels pressants à accélérer la migration adressés aux fournisseurs d'accès à Internet et aux fournisseurs de contenu de la part des registres Internet régionaux et de l'ICANN, l'épuisement des adresses IPv4 publiques disponibles étant imminent."
Claudius, le 05/02/2013 10:15J'avais constaté ce ralentissement depuis quelques jours. Hier ça marchait très mal. Ce matin tout va bien pour la même vidéo qu'hier. Merci SFR
Continuer sur le forum...
© Copyright n9ws 2004-2014 • Design par Fritzerboy, Intégration & Code par N. Vannier
n9ws est un site non officiel et n'engage pas la responsabilité du groupe SFR