Nb4: Correction des dysfonctionnements de la version 3.2.9 pour la Box de SFR

Publiée par doc mac, 18/10/2012 16:23 (35401 lectures) dans SFR - Neufbox

Suite aux remontées effectuées, la mise à jour logicielle de la box de SFR, actuellement en 3.2.9, sera modifiée pour repasser en 3.1.10 très rapidement.

Cette mise à jour permettra de corriger les dysfonctionnements actuellement rencontrés par certains utilisateurs.
Cette modification logicielle de la box de SFR supprimera la fonctionnalité de Contrôle d'accès.

Nous vous prions de nous excuser pour la gêne occasionnée

Cette information provient du forum officiel SFR

Derniers commentaires

digit, le 20/11/2012 20:23C'est surtout que ce n'est pas le bon endroit pour ce genre de demande. vasco aurait plus de chance ici: http://www.n9ws.com/forum/viewforum.php?f=164" target="_blank">viewforum.php?f=164 ou ici: http://www.n9ws.com/forum/viewforum.php?f=140" target="_blank">viewforum.php?f=140
capitaine-flam, le 20/11/2012 19:28
vasco a dit :
bonjour suis toujours en NB4-MAIN-R3.2.9 j'etais en train de regarder l'equipe tv plus d'image je regarde ma box reboot! :help peut on me passer en 3.1 10 svp merci ps: j'avais deja demandé
salut vu la fréquentation des officiels SFR sur ce forum cela va être compliqué pour toi. Moi j'ai contacté via l'autre forum à cette adresse et j'ai eu remise en l'état de ma connexion et du firmware "http://forum.sfr.fr/c144-2-questions-techniques/f198-internet-et-connexion/f196-connexion-internet/" Mon débit ATM était passé de 12-13000 à 7000 avec la version 3.2.9 qui foirait le wifi, la box qui rebootait toutes les minutes .... Et depuis le 8.11.2012 tout est redevenu normal : 12-13000 de débit ATM et version 3.1.10.
vasco, le 20/11/2012 15:11bonjour suis toujours en NB4-MAIN-R3.2.9 j'etais en train de regarder l'equipe tv plus d'image je regarde ma box reboot! :help peut on me passer en 3.1 10 svp merci ps: j'avais deja demandé
laetifab, le 06/11/2012 08:51
vasco a dit :
état de la ligne : ACTIVE
capitaine-flam, le 05/11/2012 20:43
LuBo a dit :
Moi perso je n'ai pas à me plaindre de mon débit de ligne çà fonctionne vraiment Il n'y a pas moyen de flasher soit même sa box avec un firmware d'origine ? car sinon je le fais moi même çà ira plus vite :tete
Salut essaye de ce côté si tu as quelques connaissances. http://www.neufbox4.org/wiki/index.php?title=Tuto_Rapido#Version_3.1.10" target="_blank">http://www.neufbox4.org/wiki/index.php? ... ion_3.1.10 Pour moi j'en ai aucune dans ce domaine. Par contre pour mon cas perso relaté dans les pages précédentes, j'ai ENFIN récupéré mon débit entre 12-13000 :clap :clap :clap mais toujours en version NB4 3.2.9 :tete Une corp du forum officiel a enfin remis en adsl2+ et cela va beaucoup mieux. Encore quelques petites pertes du signal wifi quand même mais TV - Tel - internet fluide. Elle fait remonter à une cellule spécialisée, d'après ses dires. Jack Bauer s'en occupe .... :D Alors je patiente encore un peu et tout rentrera dans l'ordre... Mais p....n que c'est dure de se faire comprendre dans le monde de SFR
nikkitv, le 05/11/2012 19:24Impossible à corriger par l'abonné = appel au ST, "chat" ou un Staff SFR pour sortir du programma Assia
vasco, le 05/11/2012 19:20
nikkitv a dit :
c'est exact pour trellis
nikkitv, le 05/11/2012 17:41Ah voilà les données sont bien plus cohérentes :D Par contre je confirme le blocage à 11 999 = Assia :( il fut faire une demande pour sortir du programme * je repère ça aussi au SNR up plus faible (7) que le down (11,6) => dans les stats http://192.168.1.1/state/wan/extra" target="_blank">http://192.168.1.1/state/wan/extra tu risques peut être de trouver treillis U-ON / D-ON au lieu de
Line Status No Defect
vasco, le 05/11/2012 17:30apres reset de la nb4 voila ce que ça dit pas grand changement :confus Débit flux descendant 11999 Kbps Débit flux montant 1000 Kbps Marge de bruit flux descendant 11.6 dB Marge de bruit flux montant 7.0 dB Atténuation flux descendant 34.0 dB Atténuation flux montant 14.5 dB Mode de transmission ADSL2+ Temps de service ADSL 0 j 0 h 1 min. 17 sec.
nikkitv, le 05/11/2012 17:19Hello Donc déjà un blème : théorique 22 dB mesuré 33/34 [size=75:1yxbplwa](on est loin des 8dB de la signature)[/size:1yxbplwa] beaucoup de perte = vérif installation interne à faire Le chiffre débit de ce jour doit être 7640 [size=75:1yxbplwa](et non pas 764 !!!)[/size:1yxbplwa] c'est pas clair non plus de passer de 11 999 à 7640, - par contre je vois un SNR down de 33 dB!!! :help Je te conseillerais un reboot de la Box (le trou "reset" avec un tronbonne) pour remettre aux valeurs d'origine tu as du merder en modifiant dans l'interface A+
Continuer sur le forum...
OVH
© Copyright n9ws 2004-2017 • Design par Fritzerboy, Intégration & Code par N. Vannier
n9ws est un site communautaire et n'engage pas la responsabilité des différents opérateurs.
Cliquez ici pour vous opposer aux cookies de mesure d'audience de Google