Dimanche 15 Décembre 2019


Répondre au sujet  [ 24 message(s) ]  Aller vers la page Précédent  1, 2
Auteur Message
 Sujet du message : Re: Nouveau logo?!
Message Publié : Dimanche 18 Janvier 2015 19:34:11 
Administrateur

Message(s) : 7751
Il y a un souci car cet icône ne fait pas parti de nos images. Je pense qu'iOS a pris une image au hasard reprenant nos couleurs mais c'est louche.
Je regarde pour fixer une image pour iOS dès que je peux.

_________________
A votre service, Mam'zelle
Romain


Spam me! [email protected]


Haut
 Profil  
 
 Sujet du message : Re: Nouveau logo?!
Message Publié : Dimanche 18 Janvier 2015 19:46:48 
Administrateur

Message(s) : 7751
C'est fait.
Je ne suis pas spécialiste iOS, ça sera réglé après expiration du cache et/ou suppression & recréation du signet et/ou reboot.


Pièces jointes :
IMG_0225.PNG
IMG_0225.PNG [ 46.43 Kio | Consulté 2943 fois ]

_________________
A votre service, Mam'zelle
Romain


Spam me! [email protected]
Haut
 Profil  
 
 Sujet du message : Re: Nouveau logo?!
Message Publié : Lundi 19 Janvier 2015 21:08:47 
Consultant
Avatar de l’utilisateur

Message(s) : 1058
Abonnement Internet: Dégroupage total
Ok sur iPad pour la page principale. Par contre
- sur iPhone, ce n'est toujours pas bon :( car il y a une redirection
- pour le forum (http://www.n9ws.com/forum), aussi bien sur iPad qui iPhone.

Je sais, je suis exigeant :)

_________________
Image


Haut
 Profil  
 
 Sujet du message : Re: Nouveau logo?!
Message Publié : Mardi 20 Janvier 2015 7:46:50 
Administrateur

Message(s) : 7751
Corrigé :)
C'est compliqué iOS :p

_________________
A votre service, Mam'zelle
Romain


Spam me! [email protected]


Haut
 Profil  
 
Afficher les messages publiés depuis :  Trier par  
Répondre au sujet  [ 24 message(s) ]  Aller vers la page Précédent  1, 2


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 2 invité(s)