Mercredi 23 Septembre 2020


Ce sujet est verrouillé, vous ne pouvez rien publier ou éditer.  [ 1 message ] 
Auteur Message
 Sujet du message : [Pb Tech->ADSL] - mutliples
Message Publié : Jeudi 23 Août 2007 21:42:36 

Message(s) : 5
Titre : [Pb Tech->ADSL] - mutliples
Auteur : FAFLO1

Mon problème :
    Symptômes :
    Code :
    Problèmes aléatoires de connexions (impossible parfois), problème avec réception TV (pixelisation, pas de signal parfois, impossibilité d'utiliser la touche 9 et de changer d'univers).
    problème avec la téléphonie (absence parfois de tonalité pendant plusieurs minutes)
    Cela fonctionnait auparavant : Oui
    Mon problème survient : aléatoirement
Informations client :
    Type d'abonnement : DT
    Téléphonie : Oui
    Télévision : Oui
    La longueur de ma ligne est de 3333 mètres
    Mon affaiblissement théorique est de 34.3299 dB
Mon matériel :
    Mon Système d'exploitation est Windows XP.
    Mon modem est une neufBox NB4 ( MAC : 00173374DE70 - Mode Routeur : Oui )
    Status des diodes : [ALAAEE] - Image - Image - Image - Image - Image - Image
    Mon décodeur est une stbHDDD (MAC : )
    Mes périphériques se connectent a mon modem en Ethernet
    Je dispose de 1 prise(s) téléphonique(s).
    Autres équipements :
    Code :
    decodeur et modem connectés via adaptateurs CPL
Manipulations déjà effectuées :
    Reboot du modem : Oui
    Reset du modem : Oui
    Reboot du décodeur : Oui
    Reset du décodeur : Non
    Prises téléphoniques nettoyées : Non
    Condensateur retiré : Oui
    ADSL2/2+ désactivé : Non
    Je n'ai pas optimisé ma connexion.
    Le résultat de mon test de débit :
    Citer :
    Descendant : 853.12
    Autres manipulations :
    Code :
    néant


Haut
 Profil  
 
Afficher les messages publiés depuis :  Trier par  
Ce sujet est verrouillé, vous ne pouvez rien publier ou éditer.  [ 1 message ] 


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 6 invité(s)


 
cron