Dimanche 20 Octobre 2019


Répondre au sujet  [ 3 message(s) ] 
Auteur Message
 Sujet du message : Pas de connexion depuis 3 jours !
Message Publié : Jeudi 19 Juin 2008 12:12:07 

Message(s) : 9
Bonjour à tous et toutes,


Depuis 1 à 2 mois ( je ne sais plus exactement) internet ce coupé à partir de 22h environ pour se remettre vers 6h00 du matin (toujours à la meme heure a quelque minutes près).

Et là, comme dit dans le titre je n'ais plus de connexion internet depuis 3 jours .... !

Pour info : de plus à une époque le chargeur de mon portable provoqué des déconnexions (des ondes magnétiques certainement) ...en redémarrant ceui-ci en mode batterie cela refonctionné. Je prenais l'habitude de ce petit inconvénient.

Mais là en mode batterie ... plus de connexion du tout .... ! Redémmarage, reconfiguration du routeur, rien y fait !!!!


Un hotliner peux m'aider SVP .... mes enfants (17,14 et 10 ans) vont "m'éttriper" :shock: :lol:


Haut
 Profil  
 
 Sujet du message :
Message Publié : Jeudi 19 Juin 2008 13:23:10 
Membre VIP
Avatar de l’utilisateur

Message(s) : 2570
Abonnement Internet: Dégroupage total
Abonnement Mobile: Forfait Webphone
Bonjour,

Avez vous testé en éliminant toutes sources potentielles de perturbations?
Avez vous testé sur toutes les prises téléphoniques? Avez vous changé le filtre?
Le téléphone est t-il fonctionnel? Avez vous contacté le 1013 afin qu'un test de la ligne soit effectué?


Haut
 Profil  
 
 Sujet du message :
Message Publié : Vendredi 20 Juin 2008 12:11:24 

Message(s) : 9
MErci Henry9T,


Je fait tout ca ce week end :|

Heureusement qu'il y a internet au boulot :P

Philippe


Haut
 Profil  
 
Afficher les messages publiés depuis :  Trier par  
Répondre au sujet  [ 3 message(s) ] 


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 6 invité(s)


 
cron