Samedi 11 Juillet 2020


Répondre au sujet  [ 4 message(s) ] 
Auteur Message
 Sujet du message : gros soucis de debit
Message Publié : Vendredi 20 Juin 2008 15:58:34 

Message(s) : 7
ya encore 2 semaines j etait en adsl2+ et tout marchais nikel !!!!!!!

suite a erreur d un technicien ft j ai passé 1 semaine sans rien :( !!!

les servise neuf on tout fait pour un retour a la normale :) mais voila
ma synchro et bonne mais mon debit et catrastrophique :cry:

Débit flux descendant 608 Kbps (16000 avant coupure)
Débit flux montant 160 Kbps
Marge de bruit flux descendant 32.9 dB
Marge de bruit flux montant 31.0 dB
Atténuation flux descendant 15.0 dB
Atténuation flux montant 7.5 dB
Mode de transmission G.DMT (adsl2+ avant coupure)

j ai redemander mon passage en adsl2+ mais en constatant le debit je me demande
si il n y a pas un probleme ailleur !!!!
je n ai effectuer aucune modif sur l install donc cela ne vient pas de chez moi (j ai tester 3 modem et tjs pariel)

merci de me tenir au courant si vous avait une idée :D


Haut
 Profil  
 
 Sujet du message :
Message Publié : Vendredi 20 Juin 2008 16:23:41 
Membre VIP
Avatar de l’utilisateur

Message(s) : 2570
Abonnement Internet: Dégroupage total
Abonnement Mobile: Forfait Webphone
Bonjour,

Il est fréquent de baisser les profils de synchro lors des tests de ligne quand il y a un problème de synchro.

C'était votre cas.

Je viens de remettre le profil d'origine.


Haut
 Profil  
 
 Sujet du message :
Message Publié : Vendredi 20 Juin 2008 16:42:51 

Message(s) : 7
:o youch !!!! sa c est de la reactivité :roll: !!!!!

effectivement je constate que je vient de repasser en adsl2+
et que mon debit et redevenue normal !!!!!!

:D je reste sur le c...... :P !! vous ete trop rapide !! encore un grand MERCI

(du coup vous pouvais oublier ma demande de (re)passage en adsl2+) :bravo:


Haut
 Profil  
 
 Sujet du message :
Message Publié : Vendredi 20 Juin 2008 16:58:44 
Membre VIP
Avatar de l’utilisateur

Message(s) : 2570
Abonnement Internet: Dégroupage total
Abonnement Mobile: Forfait Webphone
Merci de ne pas oublier de cliquer sur le bouton Image pour indiquer que votre problème est résolu.

Ceci est un message généré automatiquement.


Haut
 Profil  
 
Afficher les messages publiés depuis :  Trier par  
Répondre au sujet  [ 4 message(s) ] 


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 14 invité(s)