Mardi 27 Octobre 2020


Ce sujet est verrouillé, vous ne pouvez rien publier ou éditer.  [ 2 message(s) ] 
Auteur Message
 Sujet du message : [Pb Tech->AUTRE] - page perso ne s'affiche pas
Message Publié : Mardi 5 Juin 2007 17:16:27 

Message(s) : 3
Titre : [Pb Tech->AUTRE] - page perso ne s'affiche pas
Auteur : ifate

Mon problème :
    Symptômes :
    Code :
    Bonjour.J'ai activé 3 pages perso mais une ne marche pas c'est a dire qu'elle ne m'affiche rien.J'ai chargé mon site sur une autre page perso pour voir si cela ne venait pas de moi mais cela marche.Comment cela se fait-il que l'affichage du site marche sur une page et non pas sur une autre ??
    Cela fonctionnait auparavant : Non
    Mon problème survient : en permanence
Informations client :
    Ma référence client : 1+1Y4+4249
    Type d'abonnement : ND
    Téléphonie : Non
    Télévision : Non
Mon matériel :
    Mon Système d'exploitation est Windows XP.
    Mon modem est une neufBox Fast ( Mode Routeur : Oui )
    Status des diodes : [ELELE] Image ALA Image ADSL Image DATA Image PHONE Image WIFI
    Mes périphériques se connectent a mon modem en Ethernet
    Je dispose de 2 prise(s) téléphonique(s).
    Autres équipements :
    Code :
    non
Manipulations déjà effectuées :
    Reboot du modem : Oui
    Reset du modem : Oui
    Prises téléphoniques nettoyées : Oui
    Condensateur retiré : Oui


Haut
 Profil  
 
 Sujet du message :
Message Publié : Mardi 10 Juillet 2007 22:36:06 

Message(s) : 48
bien venu au club


Haut
 Profil  
 
Afficher les messages publiés depuis :  Trier par  
Ce sujet est verrouillé, vous ne pouvez rien publier ou éditer.  [ 2 message(s) ] 


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité


 
cron