Dimanche 15 Décembre 2019


Ce sujet est verrouillé, vous ne pouvez rien publier ou éditer.  [ 19 message(s) ] 
Auteur Message
 Sujet du message : pages perso
Message Publié : Mardi 13 Février 2007 12:53:20 

Message(s) : 16
:( Bonjour
Voila depuis hier quand je vais sur le webFTP de mes pages perso, mes images on disparu,mes pages n'existe pas (chemin:usefoot.neuf.fr/public_html) sa me dis <<il n'y a pas de fichier>> alors que mon site existe (http://usefoot.neuf.fr), je ne peut plus transferer les modifications que je fais depuis gestion de site vers le webFTP, et quand je ve telecharger une image directement de webFTP sa me dis <<l'operation a echouee!!permission refuse>>.

_________________
Image


Haut
 Profil  
 
 Sujet du message :
Message Publié : Lundi 26 Février 2007 18:34:38 
Avatar de l’utilisateur

Message(s) : 42
Bonjour,

Plutot que de poster ailleur, je me signale ici car j'ai des soucis qui pouraient bien s'apparenter:

J'utilise des compressions jpeg (via photoshop) toutes paramétrées de la meme manière et ils se trouve que malgrés cela seule les 5 premières ont réussies leurs importations et je n'en comprends pas les implications... J'ai pourtant vérifié pas mal de choses, mais rien ne passe plus.

images en RVB 8bit/couche 72 dpi progressif optimisé dim max 800x800pixels (1,83mpix maxi) et 50ko de poids maxi.

Je ne saisi donc pas ou ca cloche.

Un coup j'ai 0 sur la taille des fichiers importés, un coup je n'ai plus les nombres exacts dans l'inventaire des répertoires, ou encore, j'ai bien la taille du fichier jpeg mais rien dans l'aperçu!

(Comme je manipule depuis peu le web (debut html) je ne suis pas sur d'avoir fait le truc correctement mais quasiment et j'ai quand meme bien cherché et je ne vois vraiment pas de raison pour que ça ne colle plus.)

De plus, maintenant quand je retourne sur les pages perso, mes fichiers ne sont plus là eux aussi et ce qui est encore plus fou, c'est que sur les 5 images qui fonctionnent les quelques pages html que j'ai me retrouvent encore les urls correspondantes et souvrent donc correctement! :?:

Y a t'il eu une maj qui aurait pu perturber? ... J'ai noté que ma 9box avait eu qq passes en jaune au cours de la journée. :idea:

Je crois que je vais laisser tomber pour aujourd'hui :oops: mais je reviendrais si je trouves pas demain.

_________________
Image
Commutateur Loc:NAP13 CENTRAL NATIONAL ligne : 1315 mètres+4/10 sur 1315m
Affaiblissement : 19.725 dB plqADSL:PA1 TypDSLAM : ALCATEL ou LUCENT


Haut
 Profil  
 
 Sujet du message : fichiers disparu
Message Publié : Mardi 27 Février 2007 9:50:50 

Message(s) : 26
Bonjour,
J'ai rencontré le meme problème.
J'ai voulu mettre a jour mes pages perso et il n'y a plus de fichiers dans webFTP, pourtant mon site marche toujours, tout y est toujours.
Ou sont passé mes fichiers???


Eileen :( :?:


Haut
 Profil  
 
 Sujet du message :
Message Publié : Mardi 27 Février 2007 11:16:37 

Message(s) : 16
:D Bonjour,
J'ai resolu mon probleme, je me sers de filezilla pour mettre mon site en ligne,
et de cariboost free edition pour creer mon site.
car toujour des probleme en passant par les pages perso de chez neuf

_________________
Image


Haut
 Profil  
 
 Sujet du message :
Message Publié : Mardi 27 Février 2007 13:34:08 
Avatar de l’utilisateur

Message(s) : 42
@yoyo60
Oui ça c'est peut etre LA solution, mais ça ne régle pas le probléme des pages persos (qui sont un service). En plus il faut des connaissances techniques que je ne maitrise pas forcément et monsieur tout le monde non plus. :?

@eilleendeliot
Citer :
J'ai voulu mettre a jour mes pages perso et il n'y a plus de fichiers dans webFTP, pourtant mon site marche toujours, tout y est toujours.


Ce sont encore les symptomes que j'ai rencontré ce matin... Plus; j 'ai du coup essayé de rentrer un répertoire d'attente ou mettre les photos suivantes pour pouvoir avancer et ben... que dalle!

ACCES REFUSE ou impossible ou qq chose du meme gout !!! :?:

Bref de mieux en mieux!

Si le staff ne viens pas jetter un oeil a mon avis on va attendre longtemps welcome

Dommage pour moi, j'en ai "un peu" besoin!

_________________
Image
Commutateur Loc:NAP13 CENTRAL NATIONAL ligne : 1315 mètres+4/10 sur 1315m
Affaiblissement : 19.725 dB plqADSL:PA1 TypDSLAM : ALCATEL ou LUCENT


Haut
 Profil  
 
 Sujet du message :
Message Publié : Mercredi 28 Février 2007 15:46:06 

Message(s) : 16
:!: c'est vrai il faut connaitre, et malgré sa j'ai du mal a transferer sur le serveur FTP,mais pages sont imcomplete, manque des images, ect....
ESPERONS ETRE ENTENDU

Mais que fait neuf ?

_________________
Image


Haut
 Profil  
 
 Sujet du message :
Message Publié : Samedi 3 Mars 2007 1:55:06 
Avatar de l’utilisateur

Message(s) : 42
Apparement ils ont d'autre soucis plus generaux et surtout plus visible: La télé par exemple; chez moi depuis le 13 c'est une cata et ca commence vraiment à bien faire.
Bon, pour ce qui est de nos moutons j' ai solutionné mon problème le plus urgent en passant par un compte typepad(blog), alors je vais etre patient, les pages persos ce sera pour les calendes...(grecques en attendant mieux :P ) j'ai hélas pas mal d'autres choses à regler.

_________________
Image
Commutateur Loc:NAP13 CENTRAL NATIONAL ligne : 1315 mètres+4/10 sur 1315m
Affaiblissement : 19.725 dB plqADSL:PA1 TypDSLAM : ALCATEL ou LUCENT


Haut
 Profil  
 
 Sujet du message :
Message Publié : Samedi 3 Mars 2007 22:48:20 
Avatar de l’utilisateur

Message(s) : 9300
navajo2007 a écrit :
@yoyo60
Oui ça c'est peut etre LA solution, mais ça ne régle pas le probléme des pages persos (qui sont un service). En plus il faut des connaissances techniques que je ne maitrise pas forcément et monsieur tout le monde non plus. :?

@eilleendeliot
Citer :
J'ai voulu mettre a jour mes pages perso et il n'y a plus de fichiers dans webFTP, pourtant mon site marche toujours, tout y est toujours.


Ce sont encore les symptomes que j'ai rencontré ce matin... Plus; j 'ai du coup essayé de rentrer un répertoire d'attente ou mettre les photos suivantes pour pouvoir avancer et ben... que dalle!

ACCES REFUSE ou impossible ou qq chose du meme gout !!! :?:

Bref de mieux en mieux!

Si le staff ne viens pas jetter un oeil a mon avis on va attendre longtemps welcome

Dommage pour moi, j'en ai "un peu" besoin!



au moins toi tu en as des pages perso
moi ca fait sept mois que le neuf se fout de ma gueule en ne me fournissant pas le service.


Haut
 Profil  
 
 Sujet du message :
Message Publié : Mardi 6 Mars 2007 16:59:29 

Message(s) : 13
bonjour,

c' est pareil pour moi avec l' ancienne formule le web ftp fonctionnait correctement pour le transfert et l' utilisation du site perso.

il y a eu des modifs de conception(rajout de public_html) pendant au moins 3 semaines le ftp n' a plus fonctionné . à ce jour j' ai pu recréer un dossier et transférer des images dans celui-ci mais l' ouvrir est impossible pour contrôle et je ne sais comment faire pour adresser mon code html perso .

au moins on aurait pu faire marche arrière.

c' est lamentable !

_________________
a bientot


Haut
 Profil  
 
 Sujet du message :
Message Publié : Mardi 10 Juillet 2007 11:40:34 
Avatar de l’utilisateur

Message(s) : 66
Voir ce topic http://www.n9ws.com/forum/viewtopic.php?t=42926

_________________
Mandofh


Haut
 Profil  
 
 Sujet du message :
Message Publié : Mardi 10 Juillet 2007 11:42:00 
Modérateur
Avatar de l’utilisateur

Message(s) : 18059
Abonnement Internet: Dégroupage total
Abonnement Mobile: Illimythics Absolu
mandofh je ne vais pas vous le demander plusieurs fois merci. :evil:

_________________
Image


Haut
 Profil  
 
 Sujet du message :
Message Publié : Mardi 10 Juillet 2007 21:54:55 

Message(s) : 48
mimi ... au lieu de mettre ce genre de message ... trouvez une solution


Haut
 Profil  
 
 Sujet du message :
Message Publié : Mardi 10 Juillet 2007 23:51:51 
Modérateur
Avatar de l’utilisateur

Message(s) : 18059
Abonnement Internet: Dégroupage total
Abonnement Mobile: Illimythics Absolu
Bonsoir bonenfant je ne travail pas chez Neuf donc pour ce problème je ne peu vous aider mais je vous demanderai de ne pas faire remonter des topic qui date du début de l'année merci.

_________________
Image


Haut
 Profil  
 
 Sujet du message :
Message Publié : Mercredi 11 Juillet 2007 10:38:41 

Message(s) : 48
en gros vous servez donc ...a rien ..


Haut
 Profil  
 
 Sujet du message :
Message Publié : Mercredi 11 Juillet 2007 18:36:28 
Membre VIP
Avatar de l’utilisateur

Message(s) : 10573
bonenfant a écrit :
en gros vous servez donc ...a rien ..

Ce dernier message ne sert à rien.

Si vous n'êtes pas content, appelez l'assistance technique par téléphone qui est la seule source de résolution des problèmes officielle mais payante!!!!

Merci de ne pas mépriser comme vous venez de le faire envers Mimi59, qui est tout autant bénévole que moi.

Je ne vous ferai pas d'autres avertissements, je crois que le staff du site a été trop indulgent envers vous jusqu'à présent.

_________________
Image


Haut
 Profil  
 
 Sujet du message :
Message Publié : Mercredi 11 Juillet 2007 18:56:46 

Message(s) : 48
je ne suis pas meprissant, ce qui est meprissant c'est de laisser les gens en panne.

Il n y a pas de reglement pas telephone des pages perso, jai pas envie en effet de depenser 10 € pour mentendre dire cela.


Haut
 Profil  
 
 Sujet du message :
Message Publié : Mercredi 11 Juillet 2007 18:59:14 
Membre VIP
Avatar de l’utilisateur

Message(s) : 10573
Oui, mais je te rappelle qu'il y a le staff n9ws qui est bénévole et qui ne travaille pas chez Neuf, contrairement au staff 9T... ;)

_________________
Image


Haut
 Profil  
 
 Sujet du message :
Message Publié : Mercredi 11 Juillet 2007 19:05:50 

Message(s) : 48
bin maintenant que je le sais jattends qu'un 9T nous repondent nous les utilisateurs payeurs bloqués. J'ai kan meme eu 2 Pbs telephonique (2x10 €) et plus de pages persos. Je suis enervé meunon ...


Haut
 Profil  
 
 Sujet du message :
Message Publié : Mercredi 11 Juillet 2007 19:09:57 
Membre VIP
Avatar de l’utilisateur

Message(s) : 10573
Je vous comprends, mais soyez indulgents envers les bénévoles qui viennent sur ce site ;)

Bonne soirée.

_________________
Image


Haut
 Profil  
 
Afficher les messages publiés depuis :  Trier par  
Ce sujet est verrouillé, vous ne pouvez rien publier ou éditer.  [ 19 message(s) ] 


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 0 invité(s)