Mercredi 11 Décembre 2019


Répondre au sujet  [ 40 message(s) ]  Aller vers la page 1, 2  Suivant
Auteur Message
 Sujet du message : ADSL 2+
Message Publié : Jeudi 23 Août 2007 0:24:02 

Message(s) : 48
Bonjour,

Pourriez vous me passer en ADSL2+ s'il vous plaît ? Je suis toujours connecté au taquet en ADSL1.

Débit flux descendant 8000 Kbps
Débit flux montant 800 Kbps
Marge de bruit flux descendant 15.8 dB
Marge de bruit flux montant 17.0 dB
Atténuation flux descendant 30.0 dB
Atténuation flux montant 15.0 dB


Merci d'avance et bonne journée,
Vincent


Haut
 Profil  
 
 Sujet du message :
Message Publié : Jeudi 23 Août 2007 17:02:05 
Membre VIP
Avatar de l’utilisateur

Message(s) : 2570
Abonnement Internet: Dégroupage total
Abonnement Mobile: Forfait Webphone
Bonjour,

Je viens de changer votre profil


Haut
 Profil  
 
 Sujet du message :
Message Publié : Jeudi 23 Août 2007 17:09:39 
Avatar de l’utilisateur

Message(s) : 871
bonjour henry pourriez vous faire pareil pour moi s'il vous plait merci


Haut
 Profil  
 
 Sujet du message :
Message Publié : Jeudi 23 Août 2007 17:22:07 
Avatar de l’utilisateur

Message(s) : 1385
Tu n'as vraiment pas de chance Rudaille, pourquoi personne te passe en adsl2+.

_________________
Image


Haut
 Profil  
 
 Sujet du message :
Message Publié : Jeudi 23 Août 2007 17:23:48 
Avatar de l’utilisateur

Message(s) : 871
c'est clair....


Haut
 Profil  
 
 Sujet du message :
Message Publié : Jeudi 23 Août 2007 17:30:00 
Avatar de l’utilisateur

Message(s) : 1385
Tu as crée un topic a toi pour passer en adsl2+?

_________________
Image


Haut
 Profil  
 
 Sujet du message :
Message Publié : Jeudi 23 Août 2007 17:31:15 
Avatar de l’utilisateur

Message(s) : 871
non comme il y en a plein je ne veut pas surcharger le forum tout simplement mais bon je vais finir par en faire un quand meme


Haut
 Profil  
 
 Sujet du message :
Message Publié : Jeudi 23 Août 2007 17:37:59 
Avatar de l’utilisateur

Message(s) : 1385
Oui je serai toi c'est ce que je ferai un topic.

_________________
Image


Haut
 Profil  
 
 Sujet du message :
Message Publié : Jeudi 23 Août 2007 17:38:47 
Membre VIP
Avatar de l’utilisateur

Message(s) : 2570
Abonnement Internet: Dégroupage total
Abonnement Mobile: Forfait Webphone
@Rudaille: Vous voila synchro à 20686Kbps/1100Kbps


Haut
 Profil  
 
 Sujet du message :
Message Publié : Jeudi 23 Août 2007 17:41:04 
Avatar de l’utilisateur

Message(s) : 871
Merci henry !! franchement un grand merci !

apres des appelles au st qui me refuser et des mails

henry est arrivé !!!


Débit flux descendant 20686 Kbps
Débit flux montant 1100 Kbps
Marge de bruit flux descendant 10.0 dB
Marge de bruit flux montant 11.1 dB
Atténuation flux descendant 15.5 dB
Atténuation flux montant 5.7 dB
Mode de transmission ADSL2+
Temps de service ADSL 0 j 00 h 00 min 54 s


ENCORE MERCI !!!!


Haut
 Profil  
 
 Sujet du message :
Message Publié : Jeudi 23 Août 2007 17:41:45 

Message(s) : 11
Et pour moi aussi tu peux faire quelque chose Henri stp ? Merci d avance


Haut
 Profil  
 
 Sujet du message :
Message Publié : Jeudi 23 Août 2007 17:43:49 
Avatar de l’utilisateur

Message(s) : 1385
Rudaille a écrit :
Merci henry !! franchement un grand merci !

apres des appelles au st qui me refuser et des mails

henry est arrivé !!!


Débit flux descendant 20686 Kbps
Débit flux montant 1100 Kbps
Marge de bruit flux descendant 10.0 dB
Marge de bruit flux montant 11.1 dB
Atténuation flux descendant 15.5 dB
Atténuation flux montant 5.7 dB
Mode de transmission ADSL2+
Temps de service ADSL 0 j 00 h 00 min 54 s


ENCORE MERCI !!!!


He bien voila, je suis content pour toi.
J'ai hate de migrer et avoir un aussi haut debit.

_________________
Image


Haut
 Profil  
 
 Sujet du message :
Message Publié : Jeudi 23 Août 2007 17:46:06 
Avatar de l’utilisateur

Message(s) : 871
steve71 a écrit :
[...]



He bien voila, je suis content pour toi.
J'ai hate de migrer et avoir un aussi haut debit.


merci steve

ce qui est bizarre maintenant c'est que quand je fais un test de debit sa me donne sa 5633 Kbps
704 Ko/sec et quand je télécharge sa ne va pas plus vite que ça


Haut
 Profil  
 
 Sujet du message :
Message Publié : Jeudi 23 Août 2007 17:48:17 
Avatar de l’utilisateur

Message(s) : 1385
Redemarre ta 9box pour voir.

_________________
Image


Haut
 Profil  
 
 Sujet du message :
Message Publié : Jeudi 23 Août 2007 17:51:53 
Avatar de l’utilisateur

Message(s) : 871
meme apres un redemarrage de la box meme soucis pourtant synchro en 20 méga. je vais passer un coup de TCP Optimizer


Haut
 Profil  
 
 Sujet du message :
Message Publié : Jeudi 23 Août 2007 17:52:34 
Avatar de l’utilisateur

Message(s) : 1385
oui bizarre quand meme.

_________________
Image


Haut
 Profil  
 
 Sujet du message :
Message Publié : Jeudi 23 Août 2007 17:53:46 
Avatar de l’utilisateur

Message(s) : 871
ouais c clair


Haut
 Profil  
 
 Sujet du message :
Message Publié : Jeudi 23 Août 2007 18:08:49 
Avatar de l’utilisateur

Message(s) : 871
meme avec TCP Optimizer le test de débit m'indique 6991 Kbps 874 Ko/sec alors que la box est synchro a 20 méga

meme sur le pc portable en ethernet meme soucis


Haut
 Profil  
 
 Sujet du message :
Message Publié : Jeudi 23 Août 2007 18:56:17 

Message(s) : 48
Merci pour le changement :clap


Haut
 Profil  
 
 Sujet du message :
Message Publié : Jeudi 23 Août 2007 19:04:53 

Message(s) : 48
As-tu rebooté ton modem, Rudaille ? Moi ça m'a permis de débrider mon débit (15k de synchro, 11k effectifs).


Haut
 Profil  
 
Afficher les messages publiés depuis :  Trier par  
Répondre au sujet  [ 40 message(s) ]  Aller vers la page 1, 2  Suivant


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 3 invité(s)


 
cron